Aide sur le fonctionnement du forum.

C'est un passage quasi-obligatoire pour tous les nouveaux inscrits.
Zünisch
Messages : 6903
Inscription : mer. mai 30, 2007 7:15 pm

Re: Aide sur le fonctionnement du forum.

Message par Zünisch »

Miss Hada a écrit :
Zünisch a écrit :Après, il y a peut être une façon plus courte. Sauf que contrairement à ce qu'on peut croire, je suis nulle en informatique. Donc si quelqu'un à une solution plus facile, qu'il parle. Ou se taise à jamais. :ninja:
tu récupère directement l'adresse de la vidéo dans ta barre de navigation... Tu as aussi un bouton de récupération de l'adresse à coté du bouton d'intégration vidéo... :mrgreen:

Je parle d'intégrer une vidéo. Pas de la mettre en lien. C'est pas le même système il me semble. :wink:
Miss Hada
Messages : 3732
Inscription : dim. janv. 29, 2006 2:45 am

Re: Aide sur le fonctionnement du forum.

Message par Miss Hada »

Zünisch a écrit :
Miss Hada a écrit :
Zünisch a écrit :Après, il y a peut être une façon plus courte. Sauf que contrairement à ce qu'on peut croire, je suis nulle en informatique. Donc si quelqu'un à une solution plus facile, qu'il parle. Ou se taise à jamais. :ninja:
tu récupère directement l'adresse de la vidéo dans ta barre de navigation... Tu as aussi un bouton de récupération de l'adresse à coté du bouton d'intégration vidéo... :mrgreen:

Je parle d'intégrer une vidéo. Pas de la mettre en lien. C'est pas le même système il me semble. :wink:
si c'est la même adresse que tu utilise mais sans avoir à fouiller dans le code d'intégration qui lui est prévu pour les pages HTML et les sites sans les balises d'intégration flash :ninja:
Zünisch
Messages : 6903
Inscription : mer. mai 30, 2007 7:15 pm

Re: Aide sur le fonctionnement du forum.

Message par Zünisch »

Miss Hada a écrit :
Zünisch a écrit :
Miss Hada a écrit :
Zünisch a écrit :Après, il y a peut être une façon plus courte. Sauf que contrairement à ce qu'on peut croire, je suis nulle en informatique. Donc si quelqu'un à une solution plus facile, qu'il parle. Ou se taise à jamais. :ninja:
tu récupère directement l'adresse de la vidéo dans ta barre de navigation... Tu as aussi un bouton de récupération de l'adresse à coté du bouton d'intégration vidéo... :mrgreen:

Je parle d'intégrer une vidéo. Pas de la mettre en lien. C'est pas le même système il me semble. :wink:
si c'est la même adresse que tu utilise mais sans avoir à fouiller dans le code d'intégration qui lui est prévu pour les pages HTML et les sites sans les balises d'intégration flash :ninja:

Bin je veux bien.

Mais si je fais le test, j'obtiens ça:



Alors soit c'est un problème avec mon ordi. Soit je n'ai pas tout compris. :gn:
Sapho
Messages : 2467
Inscription : sam. janv. 21, 2006 3:12 pm

Re: Aide sur le fonctionnement du forum.

Message par Sapho »

Et sinon, sur Youtube, faire partager, prendre l'url, juste la partie après le v=, et la mettre entre deux balises [youtube][/youtube].

Sur par exemple CETTE vidéo là http://www.youtube.com/watch?v=pQ9K91-eOhI&feature=topvideos
On clique sur partager en bas de la vidéo. On copie l'url et on selectionne juste la partie après le v, http://www.youtube.com/watch?v=pQ9K91-eOhI

Et on la met entre les deux balises.

[youtube]pQ9K91-eOhI[/youtube]
ordure
Messages : 545
Inscription : jeu. juil. 29, 2010 11:32 pm

Re: Aide sur le fonctionnement du forum.

Message par ordure »

Trop forte Sapho :blink: .
Julienf
Messages : 8
Inscription : mar. nov. 13, 2012 9:06 pm

Re: Aide sur le fonctionnement du forum.

Message par Julienf »

Bonsoir,

J'ai bien pris note, ainsi que de la discussion intitulée <<Charte, à lire avant toute inscription>>, cependant je n'arrive pas bien à comprendre cette discussion et nottamment les <<Image>> en début de chaque phrase.

Merci par avance de vos explications à ce sujet.

Bonne soirée à vous.
Sapho
Messages : 2467
Inscription : sam. janv. 21, 2006 3:12 pm

Re: Aide sur le fonctionnement du forum.

Message par Sapho »

Ce topic as été ouvert par Willou pour poster son guide d'utilisation détaillé du forum, malheureusement le site sur lequel il avais fait héberger toutes les images de son article ont été supprimés.
Chaque image correspondait à une icone ou un bouton du site et étais suivi d'une explication sur son fonctionnement
Maintenant, ce topic permets aussi de poser ses questions sur un point de fonctionnement du forum qui n'aurais pas été compris tel que les balises youtube pour afficher une vidéo dans un post.
Julienf
Messages : 8
Inscription : mar. nov. 13, 2012 9:06 pm

Re: Aide sur le fonctionnement du forum.

Message par Julienf »

Je comprend mieux désormais, merci des précisions.

Je viendrais poser mes questions ici en cas de besoin.
Sims
Messages : 295
Inscription : mar. juin 30, 2020 12:23 pm

Re: Aide sur le fonctionnement du forum.

Message par Sims »

Norma
Messages : 9605
Inscription : dim. janv. 10, 2010 10:20 pm

Re: Aide sur le fonctionnement du forum.

Message par Norma »

Code : Tout sélectionner

[youtube]=v_zR1s8[/youtube]
Répondre